Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión

 
Búsqueda Avanzada

291019 Mensajes en 17092 Temas- por 142834 Usuarios - Último usuario: dirvddie35
Potencia al LímiteZONASSuzukiGS500 (Moderador: JHGR)Tema: Arranque pegado
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Arranque pegado  (Leído 1670 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Alfred.
Adicto
******
Desconectado Desconectado

Motocicleta: Veronika vstrom 650
Ciudad: Bucaramanga
Sexo: Masculino
Mensajes: 896

Registrado: Mayo 21, 2006, 00:06:34

HormigaX


WWW
« en: Noviembre 27, 2006, 07:32:28 »

Saludos amigos, todo bien...?

Les cuento que yo estaba bien hasta que esta mañana al llegar a la entrada de la Universidad senti un ruido raro y revise, y OH SORPRESA¡ El arranque estaba pegado, y en ese desespero por que la moto queda dando arranque sin compasion, fuera sillin y revente un cable de la bateria, y listo, pero no se como carajos pasa eso...
asi que acudo a la experiencia de todos uds a ver si a medio dia logro hacer algo para poder ir a visitar al mecanico...

De antemano gracias.

Alfred.
HormigaX
« Última modificación: Noviembre 27, 2006, 07:38:21 por Dr.Feelgood » En línea
gercortez
Consumado
*******
Desconectado Desconectado

Motocicleta: Suzuki GS500E 1996 Kawasaki Ninja 650R 2006
Ciudad: Bogotá
Sexo: Masculino
Mensajes: 1515

Registrado: Abril 19, 2006, 14:59:17

The worst day biking is better than the best day w


« Respuesta #1 en: Noviembre 27, 2006, 07:59:27 »

Alfred, debe ser el botón del start que se quedó directo. Pruebe desconectando el cable que llega al arranque (está cubierto por una tapa justo debajo de los carburadores), conectando la batería y tocando el borne con el cable, si enciende el motor y descopla bién es el botón si se queda pegado con el motor prendido es el motor de arranque, en ese caso vuelva a desconectar la batería para que suelte el motor de arranque y prendala empujada para llevarla al mecánico.

Cualquier cosa grita.
En línea

orking.

Gabriel
Alfred.
Adicto
******
Desconectado Desconectado

Motocicleta: Veronika vstrom 650
Ciudad: Bucaramanga
Sexo: Masculino
Mensajes: 896

Registrado: Mayo 21, 2006, 00:06:34

HormigaX


WWW
« Respuesta #2 en: Noviembre 27, 2006, 08:08:25 »

Gracias Gercortez, pues le cuento que en alguna ocasion me paso algo parecido, y al desconetarle la bateria, paso y listo. A medio dia reviso de nuevo, y espero no sea nada grave...

Ella sigue dando arranque aun teniendo el suiche cerrado, depronto eso pueda dar un diagnostico mas preciso...

En línea
gercortez
Consumado
*******
Desconectado Desconectado

Motocicleta: Suzuki GS500E 1996 Kawasaki Ninja 650R 2006
Ciudad: Bogotá
Sexo: Masculino
Mensajes: 1515

Registrado: Abril 19, 2006, 14:59:17

The worst day biking is better than the best day w


« Respuesta #3 en: Noviembre 27, 2006, 08:14:04 »


En ese caso no es por el lado del botón, es el arranque.

Prendala empujada y llevela a que lo limpien y cambien escobillas y bujes, normalmente no joden por nada mas, pero si usted es el mas demalas del grupo y el suyo no es reparable (que no creo) yo tengo uno de repuesto, me avisa y lo negociamos.
En línea

orking.

Gabriel
Rodri
Distinguido
*****
Desconectado Desconectado

Motocicleta: Vstrom//Agility
Ciudad: D.C.
Sexo: Masculino
Mensajes: 356

Registrado: Marzo 13, 2006, 08:15:59


« Respuesta #4 en: Noviembre 27, 2006, 08:15:14 »

Pues Alfred. Exactamente eso me paso una vez y después de desarmar media moto encontré; (ya lo había comentado en otra discusión que no me acuerdo), que el elevador o relevo del arranque, mostrado a continuación.

Por el uso y el abuso pierde efectividad en sus contactos haciendo que en el momento menos pensado se queden pegados como soldados y el arranque quede energizado todo el tiempo, hasta puede descargar la batería por completo y si la moto se encuentra prendida, robar la corriente de las bobinas y apagar la moto.

Solución efectiva, cambio de la pieza que no es económica. Para el desvare; abrir la unidad que viene sellada y limar los contactos.

El hecho que el arranque quede energizado con el Swich cerrado solo puede ser causado por este relevo electrico.

Chaoo y suerte con eso
« Última modificación: Noviembre 27, 2006, 08:21:43 por Rodri » En línea

Rodrigo C.
Alfred.
Adicto
******
Desconectado Desconectado

Motocicleta: Veronika vstrom 650
Ciudad: Bucaramanga
Sexo: Masculino
Mensajes: 896

Registrado: Mayo 21, 2006, 00:06:34

HormigaX


WWW
« Respuesta #5 en: Noviembre 27, 2006, 08:23:18 »

pues en mi caso, la moto sigue prendida y se siente como si arranque siguiera girando, me explico, cuando la moto esta apagada, tiene el sonido normal, algo que todos sabemos, el shick,shick,shick, y pum, arranca el motor, pero estando prendida, es como cuando un motorcito siguiera girando, algo como.. ñummmmmmmmm...  icon_scratch

Sera que me entienden...?
En línea
gercortez
Consumado
*******
Desconectado Desconectado

Motocicleta: Suzuki GS500E 1996 Kawasaki Ninja 650R 2006
Ciudad: Bogotá
Sexo: Masculino
Mensajes: 1515

Registrado: Abril 19, 2006, 14:59:17

The worst day biking is better than the best day w


« Respuesta #6 en: Noviembre 27, 2006, 08:38:13 »

Rodri tiene razón y la foto está muy clara, quite el relé y pruebe.
En línea

orking.

Gabriel
Alfred.
Adicto
******
Desconectado Desconectado

Motocicleta: Veronika vstrom 650
Ciudad: Bucaramanga
Sexo: Masculino
Mensajes: 896

Registrado: Mayo 21, 2006, 00:06:34

HormigaX


WWW
« Respuesta #7 en: Noviembre 27, 2006, 13:50:13 »

Bueno amigos, llegado el medio dia, almorze y de una me fui a hecharle mano a mi niña, depues de revisar, hechar madr....os, uno que otro lamento, y depues de una llamada con mi amigo Kal-hel, descubrimo que simplemente le habia caido agua al automatico y por eso taba como loquito...

Gracias Gercortez,Rodri y kal-hel por su ayuda...

En línea
Kal-Hel
Consumado
*******
Conectado Conectado

Motocicleta: suzuki gn 125 adventure explorer lc.
Ciudad: bogota
Sexo: Masculino
Mensajes: 2069

Registrado: Julio 04, 2006, 16:34:04


« Respuesta #8 en: Noviembre 27, 2006, 14:05:46 »

alfred, asi queda la moto con la instalcion del automatico de carro....

es facil, pero es ideal que la haga un mecanico experimentado.....

esta es la moto de un amigo, lleva 1 año con el de carro y le ha ido bien, es mas....me parece que es bastante confiable....pues no molesta en lo absoluto....




saludos....
En línea

aguarde tantico...
DGT007
Consumado
*******
Desconectado Desconectado

Ciudad: Barranquilla
Sexo: Masculino
Mensajes: 1179

Registrado: Marzo 15, 2006, 12:02:53


« Respuesta #9 en: Noviembre 27, 2006, 14:27:33 »

Como interesante la empanada esta no  icon_scratch le cuento que hace un tiempo atras sufri de lo mismo se pegaba y a veces  se apagaba ,aparte de eso la bateria se descargaba en menos de una semana,  le cambia la pieza esta completa  y listo santo remedio!!
En línea

DGT007
Barranquilla
Alfred.
Adicto
******
Desconectado Desconectado

Motocicleta: Veronika vstrom 650
Ciudad: Bucaramanga
Sexo: Masculino
Mensajes: 896

Registrado: Mayo 21, 2006, 00:06:34

HormigaX


WWW
« Respuesta #10 en: Noviembre 27, 2006, 14:48:16 »

alfred, asi queda la moto con la instalcion del automatico de carro....

es facil, pero es ideal que la haga un mecanico experimentado.....

esta es la moto de un amigo, lleva 1 año con el de carro y le ha ido bien, es mas....me parece que es bastante confiable....pues no molesta en lo absoluto....




saludos....



Gracias Kal-hel por la informacion, me voy a averiguar a ver si se lo cambio de una mejor...
En línea
Páginas: [1]   Ir Arriba
Imprimir
Potencia al LímiteZONASSuzukiGS500 (Moderador: JHGR)Tema: Arranque pegado
Ir a: